11 Angebote
>72h
Produktinformationen des Anbieters
Erleben Sie mit dem Zyxel XGS2210-52 Switch höchste Netzwerkleistung und vielseitiges Management für professionelle IT-Infrastrukturen. Eigenschaften Zyxel XGS2210-52 Optimierte Netzwerkverwaltung. Der Zyxel XGS2210-52 unterstützt umfassende Funktionen wie webbasierte Administration Quality of Service (QoS) und Traffic Classification die eine präzise Kontrolle und Priorisierung Ihres Netzwerkverkehrs ermöglichen. So steigern Sie die Effizienz und Stabilität Ihres Netzwerks signifikant. Leistungsstarke Hardware für hohe Datenraten. Ausgestattet mit 48 Gigabit Ethernet RJ-45 Ports und 4 SFP+ Slots für 10G-Verbindungen bietet dieser switch eine Switching-Kapazität von 176 Gbit/s und verarbeitet bis zu 130 9 Millionen Pakete pro Sekunde (Mpps). Ideal für datenintensive und anspruchsvolle Umgebungen. Erweiterte Sicherheitsfunktionen. Das Gerät unterstützt umfassende Sicherheitsmechanismen darunter 802.1x RADIUS-Authentifizierung Access Control Lists (ACL) DHCP Client MAC-Adressfilterung sowie Schutz vor BPDU-Angri...sofort ab Lager
Produktinformationen des Anbieters
Übertragungsrate: 10/100/1000 Mbit/s / Ports: 48x Gigabit Ethernet / Fähigkeiten: Mac Freeze, Port Isolation und Guest VLAN / Besonderheiten: IEEE 802.3af2




Produktinformationen des Anbieters
Die Serien XGS2210/GS2210 von Zyxel umfassen reichhaltige Layer-2 Funktionen, die den Traffic in ganz unterschiedlichen Implementierungen mit VoIP, Videokonferenzen, IPTV und IP-Überwachung steuern können. Damit behalten Hotels, Unternehmen und Bildungseinrichtungen jederzeit die volle Kontrolle. Sie haben damit größere Flexibilität und können den Traffic der konvergenten Anwendungen von heute effektiver steuern.







Produktinformationen des Anbieters
Kurzinfo: Zyxel XGS2210-52 - Switch - managed - 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ - an Rack montierbar Gruppe Hubs & Switches Hersteller Zyxel Hersteller Art. Nr. XGS2210-52-EU0101F Modell XGS2210-52 EAN/UPC 4718937587902 Produktbeschreibung: Zyxel XGS2210-52 - Switch - 52 Anschlüsse - managed - an Rack montierbar Gerätetyp Switch - 52 Anschlüsse - managed Gehäusetyp An Rack montierbar 1U Untertyp Gigabit Ethernet Ports 48 x 10/100/1000 + 4 x 10 Gigabit SFP+ Leistung Switching-Kapazität: 176 Gbps Übertragungsleistung: 130.9 Mpps Kapazität QoS-Hardwarewartschlangen pro Port: 8 Größe der MAC-Adresstabelle 16.000 Einträge Jumbo-Rahmenunterstützung 9KB Routing Protocol IGMP, IGMPv2, IGMPv3, MLD, statisches IP Routing Remoteverwaltungsprotokoll SNMP 1, SNMP 2c, SNMP 3, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, HTTP, TFTP, CLI Leistungsmerkmale 1,5-MB-Paketpuffer, STP Support, MSTP Support, VLAN-Unterstützung, GVRP, sFlow, Port-Spiegelung, Broadcast Storm Control, Multicast Storm Control,6
Produktinformationen des Anbieters
Produktbeschreibung : Zyxel XGS2210-52 - Switch - 52 Anschlüsse - managed - an Rack montierbarGerätetyp : Switch - 52 Anschlüsse - managedGehäusetyp : An Rack montierbar 1UUntertyp : Gigabit EthernetPorts : 48 x 10/100/1000 + 4 x 10 Gigabit SFP+Leistung : Switching-Kapazität&colon 176 Gbps ¦ Übertragungsleistung&colon 130.9 MppsKapazität : QoS-Hardwarewartschlangen pro Port&colon 8Größe der MAC-Adresstabelle : 16.000 EinträgeJumbo-Rahmenunterstützung : 9KBRouting Protocol : IGMPv2, IGMP, statisches IP Routing, IGMPv3, MLDRemoteverwaltungsprotokoll : SNMP 1, RMON 1, RMON 2, RMON 3, RMON 9, Telnet, SNMP 3, SNMP 2c, HTTP, TFTP, CLILeistungsmerkmale : Flusskontrolle, VLAN-Unterstützung, IGMP Snooping, Syslog-Unterstützung, Port-Spiegelung, Weighted Round Robin (WRR)-Warteschlange, MAC-Adressenfilter, Broadcast Storm Control, IPv6-Unterstützung, URL-Filterung, IP-Adressenfilterung, Multicast Storm Control, Firmware aktualisierbar, Weighted Fair Queuing (WFQ), ZyXEL iStacking Technology, sFlow, Spanning Tree Protocol (STP)-Unterstützung, Rapid Spanning Tree Protocol (RSTP)-Unterstützung, Multiple Spanning Tree Protocol (MSTP)-Unterstützung, DHCP-Snooping, Unterstützung für Access Control List (ACL), Quality of Service (QoS), MLD-Snooping, STP Root Guard, IPv4-Unterstützung, ohne Lüfter, DHCP-Relais, Port Security, IP-MAC-Einbindung, SNMP-Trap, DHCP-Client, Energy Efficient Ethernet, Management Information Base (MIB), Multicast VLAN Registration (MVR), duale Firmware-Images, Strict Priority Queuing (SPQ), Neighbor Discovery Protocol (NDP), Verhindern von Schleifenbildung, NTP-Zeitsynchronisation, Anschlussisolierung, Class of Service (CoS), gekennzeichnetes VLAN, Generic VLAN Registration Protocol (GVRP), IGMP-Proxy, DiffServ Code Point (DSCP)--Unterstützung, 1,5-MB-Paketpuffer, ErrDisable Recovery, ZyXEL One Network (ZON), IGMP-Filterung, IGMP-Drosselung, protokollbasierter VLAN-Support, CPU-Schutz, IP-Quellwächter, ARP-Inspektion, Internet Control Message Protocol (ICMP), VLAN-FilterungProduktzertifizierungen : IEEE 802.3, IEEE 802.3u, IEEE 802.3z, IEEE 802.1D, IEEE 802.1Q, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3x, IEEE 802.3ad (LACP), IEEE 802.1w, IEEE 802.1x, IEEE 802.1s, IEEE 802.1ab (LLDP), IEEE 802.3azStromversorgung : Wechselstrom 120/230 V (50/60 Hz)Abmessungen (Breite x Tiefe x Höhe) : 44.1 cm x 27 cm x 4.5 cmGewicht : 3.86 kgLokalisierung : EuropaBis zu 300 Mbit/s WLAN-Geschwindigkeit, ideal für Internet-Basisanwendungen2 externe Antennen sorgen für optimale WLAN-Abdeckung und -ReichweiteEinfache WLAN-Sicherheitsverschlüsselung durch Drücken der WPS-TasteDie IP-basierte Bandbreitenkontrolle ermöglicht eine optimale Zuweisung der Leistungskapazität je BenutzerProduktinformationen des Anbieters
ZyXEL XGS2210-52 48-Port Gigabit 4-Port 10Gigabit SFP+ SwitchKostenfreie Lieferung
Auf Lager, sofort versandfertig Lieferzeit 1-2 Werktage
Produktinformationen des Anbieters
3 bis 8 Werktage



Produktinformationen des Anbieters
Der Managed-Switch ZyXEL XGS2210-52HP ermöglicht eine unterbruchsfreie Verwaltung der Netzwerke, wo auch die Übermittlung grosser Sprach- und Bilddateien kein Problem darstellt. Dank der 10GB-Verbindungen können die Netzwerke entlastet werden. Layer 2 für optimales Netzwerkmanagement Die Switches der XGS2210-Serie verfügen über Multicast-Managementfunktionen, IGMP Snooping, MVR und Voice-VLAN, was sie zu idealen Daten-Managern für VoIP-, Videokonferenz-, IPTV- und Videoüberwachungs- Lösungen macht. Neben den üblichen Layer-2- Funktionen ermöglicht sFlow die genaue Analyse jedes Clients. sFlow erkennt zum Beispiel potenzielle Benutzer, die durch einen überdurchschnittlich hohen Bandbreitenverbrauch ein gutes Funktionieren des Netzwerks verhindern. Dank der Verwendung von OUI-Listen (Verzeichnis der MAC-Adressen nach Herstellern) können die XGS2210-Switches IP-Telefone erkennen und so direkt dem standardmässig installierten Voice-VLAN zuweisen. Das QoS passt sich dabei den Streams mit besonders hohen Latenzzeiten an. Die Switches unterstützen zudem das statische Routing IPv4 und IPv6. Auf diese Weise ist es möglich, Befehle zu verwenden, die normalerweise den teureren Layer-3-Switches vorbehalten sind. Vollständige Konfigurations-Schnittstellen Die XGS2210-Switches funktionieren mit ZyNOS v4.30 und profitieren besonders im Bereich des Web-GUI von Verbesserungen. Die User haben nun Zugriff auf eine «Status»-Seite, auf der sie einen Überblick über alle im Netzwerk registrierten Produkte erhalten und diese auch via Direktlinks ansteuern können. Das Web-GUI umfasst neu auch alle Geräte, seien es Gateways oder WLAN-Access-Points. Dies erlaubt dem User, sich schneller mit den Einstellungen der verschiedenen ZyXEL Produkte vertraut zu machen. Selbstverständlich ist es immer noch möglich, diese Geräte im CLI zu konfigurieren, oder bei einer grossen Anzahl von Geräten auch im SNMP. Die Einstellungen und das Management lassen sich ebenso über die Software ZyXEL One Network tätigen. Diese ermöglicht es den Benutzern, die Zeit für repetitive Aufgaben zu reduzieren, insbesondere bei Netzwerken mit einer grossen Anzahl von Geräten. Die Software ist sehr intuitiv und erlaubt die schnelle und einfache Umsetzung von Konfigurationen, Management-Aufgaben und Trouble-Shooting. Mit ZyXEL Smart Connect können die Switches der neuen Serie ausserdem die ZyXEL Geräte identifizieren, mit denen sie verbunden sind, und diese beispielsweise direkt auf dem Switch-Interface resetten oder das PoE aktivieren. Flexibles PoE-Budget Der ZyXEL XGS2210-52HP ist mit 48 PoE-Ports ausgestattet, welche die Einspeisung von kompatiblen Geräten mit bis zu 30 Watt ermöglichen. Dies eignet sich also besonders für die Anbindung von WLAN-Access-Points, Videoüberwachungskameras oder IP-Videotelefone. Der Switch verfügt total über eine Ausgangsleistung von 375 Watt. Dieses Budget kann intelligent genutzt werden, indem jeder Port in Echtzeit die notwendige Leistung für jedes angebundene Gerät ermittelt. Auf diese Weise wird der Gesamtverbrauch des Switches minimiert und es ist möglich, eine grössere Anzahl von Geräten mit demselben Switch zu verbinden. Hohe Leistung für jedes Unternehmen In Kombination mit einem Layer-3-Core- Switch sind die Switches der XGS2210-Serie die perfekte Lösung für Unternehmensnetzwerke mit einem erhöhten Performance- Bedarf. Wie alle ZyXEL Switches verfügen auch die Modelle der XGS2210-Serie über eine Lifetime- Warranty.4-6 Days
Produktinformationen des Anbieters
Switch, managed, 48 x 10/100/1000 + 4 x 10 Gigabit SFP+, an Rack montierbarKostenfreie Lieferung
im Aussenlager, Lieferfrist ca. 1-3 Werktage
Produktinformationen des Anbieters
Der Managed-Switch ZyXEL XGS2210-52HP ermöglicht eine unterbruchsfreie Verwaltung der Netzwerke, wo auch die Übermittlung grosser Sprach- und Bilddateien kein Problem darstellt; Dank der 10GB-Verbindungen können die Netzwerke entlastet werden.; Layer 2 für optimales Netzwerkmanagement; Die Switches der XGS2210-Serie verfügen über Multicast-Managementfunktionen, IGMP Snooping, MVR und Voice-VLAN, was sie zu idealen Daten-Managern für VoIP-, Videokonferenz-, IPTV- und Videoüberwachungs- Lösungen macht; Neben den üblichen Layer-2- Funktionen ermöglicht sFlow die genaue Analyse jedes Clients; sFlow erkennt zum Beispiel potenzielle Benutzer, die durch einen überdurchschnittlich hohen Bandbreitenverbrauch ein gutes Funktionieren des Netzwerks verhindern; Dank der Verwendung von OUI-Listen (Verzeichnis der MAC-Adressen nach Herstellern) können die XGS2210-Switches IP-Telefone erkennen und so direkt dem standardmässig installierten Voice-VLAN zuweisen; Das QoS passt sich dabei den Streams mit besonders hohen Latenzzeiten an; Die Switches unterstützen zudem das statische Routing IPv4 und IPv6; Auf diese Weise ist es möglich, Befehle zu verwenden, die normalerweise den teureren Layer-3-Switches vorbehalten sind; Vollständige Konfigurations-Schnittstellen; Die XGS2210-Switches funktionieren mit ZyNOS v4.30 und profitieren besonders im Bereich des Web-GUI von Verbesserungen; Die User haben nun Zugriff auf eine «Status»-Seite, auf der sie einen Überblick über alle im Netzwerk registrierten Produkte erhalten und diese auch via Direktlinks ansteuern können; Das Web-GUI umfasst neu auch alle Geräte, seien es Gateways oder WLAN-Access-Points; Dies erlaubt dem User, sich schneller mit den Einstellungen der verschiedenen ZyXEL Produkte vertraut zu machen; Selbstverständlich ist es immer noch möglich, diese Geräte im CLI zu konfigurieren, oder bei einer grossen Anzahl von Geräten auch im SNMP; Die Einstellungen und das Management lassen sich ebenso über die Software ZyXEL One Network tätigen; Diese ermöglicht es den Benutzern, die Zeit für repetitive Aufgaben zu reduzieren, insbesondere bei Netzwerken mit einer grossen Anzahl von Geräten; Die Software ist sehr intuitiv und erlaubt die schnelle und einfache Umsetzung von Konfigurationen, Management-Aufgaben und Trouble-Shooting; Mit ZyXEL Smart Connect können die Switches der neuen Serie ausserdem die ZyXEL Geräte identifizieren, mit denen sie verbunden sind, und diese beispielsweise direkt auf dem Switch-Interface resetten oder das PoE aktivieren; Flexibles PoE-Budget; Der ZyXEL XGS2210-52HP ist mit 48 PoE-Ports ausgestattet, welche die Einspeisung von kompatiblen Geräten mit bis zu 30 Watt ermöglichen; Dies eignet sich also besonders für die Anbindung von WLAN-Access-Points, Videoüberwachungskameras oder IP-Videotelefone; Der Switch verfügt total über eine Ausgangsleistung von 375 Watt; Dieses Budget kann intelligent genutzt werden, indem jeder Port in Echtzeit die notwendige Leistung für jedes angebundene Gerät ermittelt; Auf diese Weise wird der Gesamtverbrauch des Switches minimiert und es ist möglich, eine grössere Anzahl von Geräten mit demselben Switch zu verbinden; Hohe Leistung für jedes Unternehmen; In Kombination mit einem Layer-3-Core- Switch sind die Switches der XGS2210-Serie die perfekte Lösung für Unternehmensnetzwerke mit einem erhöhten Performance- Bedarf; Wie alle ZyXEL Switches verfügen auch die Modelle der XGS2210-Serie über eine Lifetime- Warranty.;1-3 Werktage
Produktinformationen des Anbieters
Der Managed-Switch ZyXEL XGS2210-52HP ermöglicht eine unterbruchsfreie Verwaltung der Netzwerke, wo auch die Übermittlung grosser Sprach- und Bilddateien kein Problem darstellt. Dank der 10GB-Verbindungen können die Netzwerke entlastet werden.nnLayer 2 für optimales NetzwerkmanagementnnDie Switches der XGS2210-Serie verfügen über Multicast-Managementfunktionen, IGMP Snooping, MVR und Voice-VLAN, was sie zu idealen Daten-Managern für VoIP-, Videokonferenz-, IPTV- und Videoüberwachungs- Lösungen macht. Neben den üblichen Layer-2- Funktionen ermöglicht sFlow die genaue Analyse jedes Clients. sFlow erkennt zum Beispiel potenzielle Benutzer, die durch einen überdurchschnittlich hohen Bandbreitenverbrauch ein gutes Funktionieren des Netzwerks verhindern.nnDank der Verwendung von OUI-Listen (Verzeichnis der MAC-Adressen nach Herstellern) können die XGS2210-Switches IP-Telefone erkennen und so direkt dem standardmässig installierten Voice-VLAN zuweisen. Das QoS passt sich dabei den Streams mit besonders hohen Latenzzeiten an. Die Switches unterstützen zudem das statische Routing IPv4 und IPv6. Auf diese Weise ist es möglich, Befehle zu verwenden, die normalerweise den teureren Layer-3-Switches vorbehalten sind.nnVollständige Konfigurations-SchnittstellennnDie XGS2210-Switches funktionieren mit ZyNOS v4.30 und profitieren besonders im Bereich des Web-GUI von Verbesserungen. Die User haben nun Zugriff auf eine «Status»-Seite, auf der sie einen Überblick über alle im Netzwerk registrierten Produkte erhalten und diese auch via Direktlinks ansteuern können. Das Web-GUI umfasst neu auch alle Geräte, seien es Gateways oder WLAN-Access-Points. Dies erlaubt dem User, sich schneller mit den Einstellungen der verschiedenen ZyXEL Produkte vertraut zu machen.nnSelbstverständlich ist es immer noch möglich, diese Geräte im CLI zu konfigurieren, oder bei einer grossen Anzahl von Geräten auch im SNMP. Die Einstellungen und das Management lassen sich ebenso über die Software ZyXEL One Network tätigen. Diese ermöglicht es den Benutzern, die Zeit für repetitive Aufgaben zu reduzieren, insbesondere bei Netzwerken mit einer grossen Anzahl von Geräten. Die Software ist sehr intuitiv und erlaubt die schnelle und einfache Umsetzung von Konfigurationen, Management-Aufgaben und Trouble-Shooting.nnMit ZyXEL Smart Connect können die Switches der neuen Serie ausserdem die ZyXEL Geräte identifizieren, mit denen sie verbunden sind, und diese beispielsweise direkt auf dem Switch-Interface resetten oder das PoE aktivieren.nnFlexibles PoE-BudgetnnDer ZyXEL XGS2210-52HP ist mit 48 PoE-Ports ausgestattet, welche die Einspeisung von kompatiblen Geräten mit bis zu 30 Watt ermöglichen. Dies eignet sich also besonders für die Anbindung von WLAN-Access-Points, Videoüberwachungskameras oder IP-Videotelefone. Der Switch verfügt total über eine Ausgangsleistung von 375 Watt. Dieses Budget kann intelligent genutzt werden, indem jeder Port in Echtzeit die notwendige Leistung für jedes angebundene Gerät ermittelt. Auf diese Weise wird der Gesamtverbrauch des Switches minimiert und es ist möglich, eine grössere Anzahl von Geräten mit demselben Switch zu verbinden.nnHohe Leistung für jedes UnternehmennnIn Kombination mit einem Layer-3-Core- Switch sind die Switches der XGS2210-Serie die perfekte Lösung für Unternehmensnetzwerke mit einem erhöhten Performance- Bedarf. Wie alle ZyXEL Switches verfügen auch die Modelle der XGS2210-Serie über eine Lifetime- Warranty. - Multimedia-Technik Switche - Zyxel XGS2210-52 Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz| Hersteller | Zyxel |
|---|---|
| EAN | 4718937587902 |
| Switch-Typ | Managed |
| Switch-Ebene | L2 |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| Traffic-Shaping | Ja |
| ARP-Inspektion | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 48 |
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge Modul-Steckplätze SFP+ | 4 |
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| 10G-Unterstützung | Ja |
| Port-Spiegelung | Ja |
| IP-Routing | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Link Aggregation | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Spannbaum-Protokoll | Ja |
| Selbstlernen von MAC-Adressen unterstützt | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Private VLAN, Protocol-based VLAN, Port-based VLAN |
| Routing-/Switching-Kapazität | 176 Gbit/s |
| Durchgang | 130,9 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Anzahl Queues | 8 |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 9000 |
| Datenpaket-Pufferspeicher | 1,5 MB |
| DHCP-Funktionen | DHCP client |
| Zugriffkontrollliste | Ja |
| IGMP-Snooping | Ja |
| Unterstützte Sicherheitsalgorithmen | 802.1x RADIUS, SNMP, SSH, SSH-2 |
| MAC Adressen Filtern | Ja |
| SSH-/SSL-Unterstützung | Ja |
| BPDU-Filterung/Schutz | Ja |
| Authentifizierung | MAC-basierte Authentifizierung |
| Multicast Unterstützung | Ja |
| Rack-Einbau | Ja |
| Stapelbar | Ja |
| Formfaktor | 1U |
| Produktfarbe | Schwarz |
| Sicherheit | LVD, BSMI |
| Elektromagnetische Verträglichkeit | FCC 15 (A), CE (A), BSMI |
| Geräuschpegel | 44,15 dB |
| Plug & Play | Ja |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 970594 h |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (max.) | 45 W |
| Power over Ethernet (PoE) | Nein |
| Betriebstemperatur | 0 - 50 °C |
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
| Luftfeuchtigkeit bei Lagerung | 10 - 90% |
| Wärmeableitung | 153,3 BTU/h |
| Breite | 441 mm |
| Tiefe | 270 mm |
| Höhe | 45 mm |
| Gewicht | 3,86 kg |
| Mitgelieferte Kabel | AC |
| Rackmontageset | Ja |
| Zertifizierung | RoHS |
Erleben Sie mit dem Zyxel XGS2210-52 Switch höchste Netzwerkleistung und vielseitiges Management für professionelle IT-Infrastrukturen. Eigenschaften Zyxel XGS2210-52 Optimierte Netzwerkverwaltung. Der Zyxel XGS2210-52 unterstützt umfassende Funktionen wie webbasierte Administration Quality of Service (QoS) und Traffic Classification die eine präzise Kontrolle und Priorisierung Ihres Netzwerkverkehrs ermöglichen. So steigern Sie die Effizienz und Stabilität Ihres Netzwerks signifikant. Leistungsstarke Hardware für hohe Datenraten. Ausgestattet mit 48 Gigabit Ethernet RJ-45 Ports und 4 SFP+ Slots für 10G-Verbindungen bietet dieser switch eine Switching-Kapazität von 176 Gbit/s und verarbeitet bis zu 130 9 Millionen Pakete pro Sekunde (Mpps). Ideal für datenintensive und anspruchsvolle Umgebungen. Erweiterte Sicherheitsfunktionen. Das Gerät unterstützt umfassende Sicherheitsmechanismen darunter 802.1x RADIUS-Authentifizierung Access Control Lists (ACL) DHCP Client MAC-Adressfilterung sowie Schutz vor BPDU-Angri...
Alle Preisangaben in Euro inklusive MwSt.
Versandkosten können variieren.
Sämtliche Informationen auf dieser Seite stammen von den
Shops,
die dieses Produkt verkaufen. Wir können keine Garantie zur Richtigkeit dieser Informationen
geben.
Dies umfasst unter anderem die angezeigten Bilder, Preisangaben, Lieferzeiten und sonstige
Informationen.